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You Can Read It Here . . . 
The Reporter

The Reporter, a newsletter written and produced
by the Valpo Law Library staff, begins its 14th
year with this midsummer edition. During the
school year, we publish several issues and distrib-
ute copies throughout Wesemann Hall. Recent
issues can also be read on the Law School’s web
site at www.valpo.edu/law/lawlibrary/thereporter.
Topics for articles include new legal sources in
print and online, research strategies, reviews 
of books and films with legal themes, human
interest stories, and library news. We welcome
suggestions for future articles.

Check It Out—
Makeover Trend Hits
the Library

by Mary Persyn

When you return in August, you will notice some
changes in the Law Library’s physical appearance.
On the lower level of the library, there will be new
furniture, including carrels and tables as well as
comfortable upholstered chairs. There will also be
six new (to us, at least) ranges of shelves to
replace the unsightly gray ones we gladly donated
to the Associated Mennonite Biblical Seminary. 
The replacement shelving is coming to us from
Moellering Library after their books have been
moved to the new undergraduate library, the
Christopher Center for Library and Information
Resources.

On the upper level of the Law Library, five of the
teaching assistant carrels have been converted into
three faculty offices. Professors Straubel and
Morrisson will have two of the offices; the third
office has not yet been assigned. On the first floor,
there will be new computers in the computer lab;
and on each floor of the library, there will be a new
photocopier.

Be sure to come by and check out our new 
surroundings. You may also want to visit the
Christopher Center, located on the main campus,
next to the Chapel. The Law Library staff is trying
hard not to be jealous of this state-of-the-art 
undergraduate library facility, complete with 
its own coffee bar!



Lights!  Camera!  Action! What are your top 10 
law-related movies? Ted Tjaden, a law librarian 
at University of Toronto’s Bora Laskin Law Library,
has posted several lists of law-related films on 
the web at www.law-lib.utoronto.ca/law-505/
movies/movies.htm. He explains that the films he
lists must contain one or more of the following 
features: “interesting courtroom scenes, portrayal
of lawyers, themes of justice or liberty, or discus-
sion of substantive legal issues.” The lists include
“court-martial movies,” “inspirational lawyer
movies,” and “prison-related movies.” See if you
agree with his “Top 10” recommendations (listed
alphabetically), as follows:

Breaker Morant (1980), starring Edward Woodward
and Jack Thompson. In the time of the Boer War,
three Australian lieutenants are treated as scape-
goats when they are court-martialed for executing
prisoners. Their court-martial is a way to deflect
attention from the war crimes committed by their
superior officers. The trial scenes are believable.
Jack Thompson, who plays the defense lawyer,
gives a strong performance.

The Castle (1997), starring Michael Caton. 
A comedy dealing with, of all things, expropriation.
An Australian family living near an airport takes a
corporate firm to court when the state condemns
their home in an effort to take over their property.
Some hilarious courtroom scenes result. The movie
title stems from the saying “A man’s home is his
castle.”

A Fish Called Wanda (1998), starring John Cleese,
Kevin Kline, Eric Idle, and Jamie Lee Curtis. An
extremely funny movie in which John Cleese plays a
barrister who gets tangled up with a group of
bungling diamond thieves. The ill-matched thieves
team up in London to commit armed robbery; then
they try to double-cross each other for the loot.

Gandhi (1982), starring Ben Kingsley. An epic story
of the life of Mahatma Gandhi, who started out as
a lawyer in South Africa. Through his philosophy of
non-violent protest, Gandhi eventually succeeds in
liberating India from British domination.

Let Him Have It (1991). This movie is based on a
true story: In England, in the early 1950’s, two
young men are tried and found guilty of the murder
of a policeman. One of the young men avoids the
death penalty because of his age, but the other is
hanged, despite his having the mental capacity of
a young child. The gripping courtroom scenes are
based on actual transcripts.

The Paper Chase (1973), starring Timothy Bottoms,
Lindsay Wagner, and John Houseman. A first-year
law student struggles with balancing his course-
work and his relationship with the daughter of his
contracts professor. Now somewhat dated, this
movie is still a lot of fun to watch. John Houseman
won an Academy Award for his portrayal of
Professor Kingsfield.

Rabbit-Proof Fence (2002), starring Kenneth
Branagh. Based on the true story of three “half-
caste” girls taken from their aboriginal mothers
and placed in a government residential school to
be trained as domestic staff. The movie documents
their attempt to return to their families across
some 1,500 miles of the Australian outback, 
following a rabbit-proof fence.

Reversal of Fortune (1990), starring Glenn Close,
Jeremy Irons, and Ron Silver. This film is based 
on a true story: Harvard Law Professor Alan
Dershowitz handles the appeal of socialite Claus
von Bulow, who has been convicted of the attempt-
ed murder of his wife. “The law students plunge
like beavers into their research, triumphantly
emerging with new strategies for their leader, who
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The magazine Legal Affairs began in mid-2002 at
Yale Law School as a niche publication for law pro-
fessionals. It has since captured a wider audience
of readers who like to keep up-to-date on areas
and events where everyday lives are affected by
our courts, laws, and government. The web version
of the magazine now shows the title as Legal
Affairs: The Magazine at the Intersection of Law
and Life, which is a good reflection of its current
focus. The change from the original title, Legal
Affairs: A Magazine of Yale Law School, also
reflects that the magazine is now produced by an
independent publisher.

The articles are lively and well written, enticing the
reader to continue to the end. Nearly all the topics
are recognizable as being on the minds of the 
general public but of particular interest to lawyers,
such as Profiling’s Gender Gap (“If a woman can
do anything a man can do, doesn’t that include 
terrorism?”) in Sept./Oct. 2003, $topp^ng $p@m!!
in July/Aug. 2004, and Your Cellphone Is a Homing
Device in July/Aug. 2003. Others are more directly
targeted to practicing lawyers—Crash Course: The
Science of Reconstructing Car Accidents in
July/Aug. 2004 and Prudent Jurist (“What’s a

lawyer to do if his client lies to him?”) in Mar./Apr.
2004. Recent thought-provoking articles include
Want Your Kid to Disappear? (“For $1800, former
Atlanta police officer Rick Strawn will make that
problem child someone else’s problem. He even
makes house calls.”) in the July/Aug. 2004 issue,
and a series on U.S. prisons that includes The
Problem of Prison Rape in the Mar./Apr. 2004
issue.

Authors include easily recognizable names such as
Richard Posner, Seventh Circuit Court of Appeals
judge and a senior lecturer at the University of
Chicago Law School, as well as law professors and
students, practicing attorneys, the magazine’s own
staff, and professional journalists from other fields.
Some authors are well identified by their position
title or work, and some are not (some are simply
identified as “a writer”). The magazine’s popular
style precludes cites or footnotes, which makes for
easy reading but isn’t useful when a reader wants
more on the subject.

The easiest way to read Legal Affairs is on the 
publication’s web site, www.legalaffairs.org (Valpo
Law Library also subscribes to the paper version).

does not like von Bulow much and doubts his inno-
cence, but believes the case raises important legal
points,” writes Roger Ebert in a four-star review.

To Kill a Mockingbird (1962), starring Gregory Peck
in his Oscar-winning role as Atticus Finch, a lawyer
in a racially biased small town in Alabama. When
Atticus courageously defends an African-American
man falsely accused of rape, he and his children
come face-to-face with the prejudice and social
injustice that existed in the South in the 1930s.

The Verdict (1982), starring Paul Newman and
James Mason. A good courtroom drama involving
Paul Newman as a down-and-out lawyer who 
has been reduced to drumming up business by
“crashing” funerals and wakes. He sees a chance
to salvage his career and self-respect by taking 
a medical malpractice case to trial rather than 
settling. Make sure to yell “objection” in a loud
voice during some of the courtroom scenes where
rules of civil procedure are ignored in favor of 
dramatic tension.

The Intersection of Law and Life
by Naomi Goodman
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When read in addition to major newspapers such
as the Washington Post and the New York Times,
legal newspapers, and bar journals, this magazine
provides an informal and enjoyable way to remain
aware of current legal developments.

The magazine’s inclusion in a recent list of 50 Best
Magazines in the “Tempo” section of the Chicago
Tribune (June 17, 2004) attests to its readability
and growing appeal to a wide audience. On this
list, Legal Affairs is in the company of other 

subject-specific magazines whose reporting and
writing have earned them a wide audience, such as
Wired (number 1), The Economist (number 3),
Business Week, Gourmet, and The New York
Review of Books. A critical person might note that
it also placed after Whole Dog Journal and Martha
Stewart Weddings—but even a magazine needs
goals. Next year may see it surpass some of the
titles now ahead of it in the Chicago Tribune’s top
50 choices.

Coming up this summer are the national conven-
tions of the two major political parties. The
Democrats will hold theirs in Boston July 26-29.
For the first time ever, the Republicans have 
selected New York City as the site for their 
August 30 to September 2 convention.

At their conventions, the Democratic and
Republican parties each get their time in the spot-
light. In recent times, the conventions have been
criticized as predictable media events, lacking
excitement or significance. It’s true that primaries
have gradually taken over the role of conventions in
selecting candidates. But convention television cov-
erage still manages to attract a sizable audience of
viewers who are interested in seeing the thousands
of cheering delegates, the masses of balloons
dropped from above, and the rousing speeches
interrupted by applause. Amid the bright lights and
festive atmosphere, proposals for governing are set
and presidential candidates formally accept the
nominations of their parties. Meanwhile, behind
the scenes, issues are heatedly debated and 
history is made.

What do you know or remember about past con-
ventions? To test your knowledge, we offer the 
following trivia quiz (answers are on the next page).

1.   Which city was the last to host both Republican
and Democratic national conventions in the
same year?

2.   Which city has held the most Democratic and
Republican conventions?

3.   Which nominee came to regret his famous 
convention statement on taxes?

4.   Who was the first woman placed on the 
national ticket for the Democratic or 
Republican party?

5.   Who finished second in the delegate race at
the 1988 Democratic National Convention after
Massachusetts governor Michael Dukakis?

6.   What Democratic presidential nominee 
delivered his acceptance speech at 3:00 a.m. 
in 1972?

7.   At the 1896 Democratic National Convention,
what presidential hopeful delivered the famous
“cross of gold” speech?

8.   Who was the first African-American woman to
deliver a keynote address at a major political
party’s national convention? At what conven-
tion was it given?

9.   What man, in his 1964 acceptance speech at

How “Conventional” Is Your Wisdom? (A Trivia Quiz)
by Sally Holterhoff
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the Republican National Convention in San
Francisco, declared that “extremism in the defense
of liberty is no vice”?

10. What man offered to do his version of the
Macarena for the crowd gathered at the 1996
Democratic National Convention in Chicago?

11. What African-American general served as the
keynote speaker for the 2000 Republican National
Convention?

12. What presidential candidate opened his acceptance
speech at his party’s national convention by 
declaring that he wanted to build a bridge to the
21st century?

13. Who referred to himself as the “most optimistic
man in America,” as he accepted his party’s 
presidential nomination? At what convention 
did he do so?

14. What man, in a speech before a Republican 
national convention, said, “The Soviet bear may be
gone, but there are still wolves in the woods”? 
To what convention did he make this statement?

15. Who was the first Republican vice president to be

nominated for president at the end of his term? 
At what convention did this nomination occur?

16. Which major party candidate was the first to deliver
his acceptance speech in front of convention 
delegates?

17. “In this springtime of hope, some lights seem 
eternal: America’s is.” What presidential candidate
spoke these words in his acceptance speech to a
Republican national convention, and when and
where was that convention held?

18. Who was the first African-American woman to 
seek the presidential nomination from a national
political party? At what convention did she seek 
the nomination?

19. At the 1972 Democratic National Convention, the
party nominated this man for vice president, but he
withdrew from the ticket shortly thereafter and was
later replaced by R. Sargent Shriver. Who was the
original candidate?

20. Who was the first woman ever to receive votes for
the presidential nomination at a Republican 
national convention? At what convention did 
she receive these votes?

Answers to “Conventional” Quiz:

1. Miami, 1972

2. Chicago has hosted 14 Republican and 11 Democratic
conventions since 1860.

3. In his acceptance speech at the 1988 Republican
National Convention, George H. W. Bush said, “Read my
lips. No new taxes.” Despite this pledge, as president he
signed into law a large tax increase, which led to his
defeat when he ran for re-election in 1992.

4. Representative Geraldine Ferraro of New York was nomi-
nated by the Democrats for vice president in 1984.

5. Jesse Jackson

6. George McGovern

7. William Jennings Bryan

8. Barbara C. Jordan delivered the keynote address to the
1976 Democratic National Convention.

9. Senator Barry Goldwater

10. Vice President Al Gore

11. Colin Powell

12. Bill Clinton

13. Bob Dole, at the 1996 Republican National Convention

14. George H. W. Bush, to the 1992 Republican National
Convention

15. Richard M. Nixon. He received the presidential nomina-
tion at the 1960 Republican National Convention in
Chicago while vice president under Dwight Eisenhower.

16. In 1932, Governor Franklin D. Roosevelt of New York
flew from Albany to Chicago to deliver his acceptance
speech in person at the Democratic National
Convention. Previously, most nominees had made 
their acceptance speeches in their hometowns.

17. Ronald Reagan, at the 1984 Republican National
Convention in Dallas, Texas

18. Shirley Chisholm sought the presidential nomination at
the 1972 Democratic National Convention in Miami
Beach.

19. Thomas F. Eagleton

20. Senator Margaret Chase Smith of Maine received 27
votes supporting her as a presidential nominee at the
1964 Republican National Convention in San Francisco.
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A brief introduction for new 1Ls. I’m Michael (Mike)
Bushbaum, one of the reference librarians at Valpo
Law. My office is Room 112, across from the main
floor computer lab. I team teach first-year legal
research with the other library professors, so you
will probably become very familiar with where I
work. I look forward to meeting each of you.

Now, whether you are coming to law school for 
the first time or looking forward to graduation 
next May, here is a list of my top ten tips for 
saving time using your computer. Some are 
specific to Microsoft Word; some are useful 
across any Windows-based application.

1100..  OOppeenn  ffaasstt  oorr  ffiinndd  aa  ffiillee  ((WWiinnddoowwss))

Start Windows Explorer: Windows-EE. (The
Windows key is between the Alt and Ctrl keys.)
To find a file: Windows-FF.

99..  SSpplliitt  aa  ddooccuummeenntt  wwiinnddooww  ffoorr  eeaassiieerr  
eeddiittiinngg  ((WWoorrdd))

Split the window to view different parts 
of a document at the same time, making 
navigating and editing long documents easier;
changes made in one pane are reflected in the
other. On the menu bar, choose Window>Split.
To adjust the size of the panes, drag the split
box up or down. Each pane has its own scroll
bar and ruler. Switch between panes by click-
ing in the pane you want active. Remove the
split by choosing Window>Remove  Split.

88..  EEnnaabbllee  LLiinnee  NNuummbbeerriinngg  ((WWoorrdd))

Need line numbers? Choose File>Page  Setup.
Click the Layout tab and click the Line
Numbers  box. Select the Add  Line  Numbering
option and configure the other boxes to 
correspond to the scheme you have in mind.

Click OK twice to save your settings. Select
Page  Layout  View to see the results.

77..  MMiinniimmiizzee  aallll  ooppeenn  wwiinnddoowwss  aanndd  rreevveeaall  tthhee
ddeesskkttoopp  ((WWiinnddoowwss))

Windows-MM or Windows-DD: either gives access
to the desktop without closing open applica-
tions. To restore all apps you minimized, use
Shift-WWindows-MM or repeat Windows-DD.

66..  BBaassiicc  ffoonntt  ffoorrmmaattttiinngg  ((WWoorrdd))

Keystrokes are toggle based. Use once to
apply, a second time to remove.

Ctrl+Shift+A — All caps

Ctrl+B — Bold

Ctrl+I — Italics

Ctrl+Shift+K — Small caps

Ctrl+U — Continuous underline

Ctrl+Shift+W — Word underline

55..  EElliimmiinnaattee  ppaarraaggrraapphh  mmaarrkkss  ffrroomm  ccooppiieedd
tteexxtt  ((WWoorrdd))

Ever copied text from an e-mail, pasted it into
Word, and noticed that each line of text ends
with a paragraph mark and the words don’t
wrap? Find  and  Replace gets rid of the extra
marks.

Select Edit>Replace (or Ctrl+H) and click the
More button. Click in the Find  What box, click
the Special button, and select Paragraph
Mark. In the Replace  With box, enter a single
space or nothing at all, depending on what you
need. Click Find  Next,  and Word will find a
paragraph mark and await your instructions.
Click Replace at each paragraph mark that

Shelf Liners
by Michael Bushbaum



doesn’t separate paragraphs. If you click
Replace  All, you will delete all your paragraph
marks, even the ones that actually separate
paragraphs. If you wish to use Replace  All, you
may substitute a combination unlikely to occur
in your document, such as !@#$, for each gen-
uine paragraph break before using Replace  All
to delete unwanted paragraph marks. After
removing unwanted paragraph marks, use
Find  and  Replace once again to replace each
!@#$ with a paragraph mark.

44..  UUssee  PPaassttee  SSppeecciiaall  ttoo  ppaassttee  uunnffoorrmmaatttteedd
tteexxtt  ((WWiinnddoowwss//WWoorrdd))

Typically, all formatting is preserved when you
cut information from a web page and paste it
into a Word document. Making this formatting
match your document can take a lot of time.
Choose Edit>Paste  Special, and select
Unformatted  Text. You’ll insert the words 
without the extraneous formatting.

33..  AAppppllyy  ffoorrmmaattttiinngg  mmuullttiippllee  ttiimmeess  ((WWoorrdd))

The Format Painter button on the Standard
toolbar is a quick and easy way to copy para-
graph or character formatting from one place
to another. Select a paragraph before clicking
Format Painter to copy all the paragraph for-
matting (including font formatting). Select only
characters, copy only character formatting.

Use the button’s “sticky” feature to apply 
formatting to nonsequential words or to items
in different locations in a file. First, select the
item whose format you would like to copy.
Next, double-click the Format Painter button
(the button stays selected, or “sticky”). Then
select the text where you want to apply the
new format. Repeat until everything you want
to change is reformatted. When you finish,
click the Format Painter button again to turn 
it off.

22..  UUssee  AAuuttooccoorrrreecctt  ttoo  iinnsseerrtt  tthhee  §§  ssyymmbbooll
((WWoorrdd))

For a quick way to insert the § symbol in a
document, use AutoCorrect. On the menu bar,
choose Insert>Symbol. In the Symbol dialog
box, select (normal  text) as the font. Click the
section symbol, then click the AutoCorrect but-
ton. In the AutoCorrect  property  sheet, make
sure Replace  text  as  you  type is checked. Type
the text you’d like to replace in the Replace
text box. You might specify “sec” (without
quotes) as the replaceable text for the symbol.
Click Add to create the new AutoCorrect entry.
Click OK. Click Close to dismiss the Symbols
dialog box. Now you can insert the symbol in a
document by typing the text you specified in
the Replace  text box.

Another way to insert the § symbol (available
in some Word programs) is Alt+S.

11..  AAnndd  ffiinnaallllyy,,  tthhee  TTOOPP  ttiipp  eevveerryyoonnee  sshhoouulldd
kknnooww::  UUssee  sshhoorrttccuuttss!!  ((aallll  WWiinnddoowwss  
aapppplliiccaattiioonnss))

Ctrl+C — Copies any text you have highlighted.

Ctrl+V — Pastes the text you just copied. (See
Tip 4 if you don’t want the formatting
from the original document.)

Ctrl+X — Cuts (or deletes) the highlighted text.
Text can be pasted by using Ctrl+V.

Ctrl+A — Selects all the text of a given docu-
ment, range, or section, depending on
the application.

Ctrl+Z — Will usually UNDO your last operation. 
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Student  Help  Wanted  in  the  Law  Library

Earn extra money during the academic year helping out in the law library. Students may
work up to twenty hours per week (except first-year law students, who may work up to ten
hours). Library positions are filled quickly, so if you are interested, please apply as soon
as possible.

AUDIOVISUAL  ASSISTANTS

Under the direction of the circula-
tion desk supervisor, audio-visual
assistants handle the day-to-day
audiovisual requirements of law
school faculty, staff, and students.
It’s helpful, but not necessary, for
applicants to have previous experi-
ence setting up and operating
video cameras, TV/VCRs, micro-
phones, PowerPoint projectors, and
other types of audiovisual equip-
ment. Applicants must be able to
work a flexible schedule including
occasional evening and weekend
hours. For more information,
please contact 
DDeebbbbiiee  BBlleennnneerrhhaasssseetttt at 
219-465-7815 or 
debbie.blennerhassett@valpo.edu.

BOOK  SHELVERS

Shelvers put back in the proper
place all books and materials used
by library patrons. Hours are flexi-
ble, but shelvers must work at
least two consecutive hours, ideally
in the morning or afternoon. For
more information, please contact 
DDeebbbbiiee  BBlleennnneerrhhaasssseetttt at 
219-465-7815 or 
debbie.blennerhassett@valpo.edu.

CIRCULATION  DESK
WORKERS

These students work behind the
circulation desk and perform 
a variety of tasks, including 
checking materials in and out,
answering the phone, directing 
visitors to locations in the law
school, and referring patrons with
reference questions to the law
librarians. Prior experience working
with the public is a plus for this
position. The circulation desk 
is staffed every hour the library 
is open, so it’s preferred that 
students work at least two 
consecutive hours per shift. 
For more information, please 
contact DDeebbbbiiee  BBlleennnneerrhhaasssseetttt
at 219-465-7815 or
debbie.blennerhassett@valpo.edu.

COMPUTER  LAB
ASSISTANTS

Computer lab assistants help 
students use the library’s two com-
puter labs. They provide software
support for lab applications and
maintain the printers, including
clearing paper jams and changing
toner cartridges. Applicants must
be able to work shifts of two con-
secutive hours during the day or
evening, and they must have a
good working knowledge of
Windows, Microsoft Office applica-
tions, and Net browsers. For more
information, please contact
MMiicchhaaeell  BBuusshhbbaauumm  at 
219-465-7822 or 
mike.bushbaum@valpo.edu.


